4 sonuçtan 1 ile 4 arası
  1. #1

    Unhappy "IVAP DLL Host Çalışmayı Durdurdu" hatası ve donma sorunuyla ilgili

    Herkese merhabalar;

    Dün ve ondan önceki günler hiçbir şey yokken bugün birden bire "IVAP DLL HOST ÇALIŞMAYI DURDURDU" hatası aldım. IVAP'i tekrar silip yüklememe rağmen gene de hiçbir şey değişmedi. Komple MTL eklentisiyle birlikte silmek de istemiyorum şimdi. Malum uçakları yüklemesi 2 saati alıyor neredeyse. Bunu daha önce yaşayan ve ya çözümü bilen var mı acaba?

    Diğer sorunum ise IVAO'da uçarken radarda donma sorunu ile ilgili. Birinde EHAM'dan diğerinde de EGSS'den LTFJ'ye gelirken ve yolumu yarılamışken ATC'den radar ekranında ilerleyemiyorsunuz uyarısı aldım ve bana IVAP'ı tekrar başlatmamı söylediler. Ancak dediklerini yapmama rağmen gene bir faydası olmadı. Haliyle çevrimdışı o kadar yol gitmenin de bir manası olmadığı için simülatörden tamamen çıkmak zorunda kaldım.

    Evet, karşılaştığım sorunlar bunlar sayın kaptanlarım, hocalarım. Yardımcı olacak, olmaya çalışacak kişilere şimdiden çok teşekkür ederim, saygılar.
    Konu Haluk Sarisel tarafından (09-04-2014 Saat 10:45 ) değiştirilmiştir.

  2. #2
    Senior Member hakan737 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    22-06-2002
    Yer
    istanbul, Turkey.
    Mesajlar
    9.496
    Sizden kaynaklanmıyor olabilir, dün servinfo'da IVAO hata veriyordu, server kaynaklı olabilir.
    Hakan 737 Güven İstanbul-1970
    TURKSIM Turksim Sanal Havacılık Akademisi


  3. #3
    Senior Member btuncel - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    09-08-2010
    Yer
    Eskisehir, Turkey.
    Mesajlar
    370
    Bu tür durumlarda ivap'ı external olarak (başlat menüsünden) çalıştırıp devam edebilirsiniz...

    Sent from my Note 3 using Tapatalk Pro

  4. #4
    Alıntı hakan737 Nickli Üyeden Alıntı Mesajı göster
    Sizden kaynaklanmıyor olabilir, dün servinfo'da IVAO hata veriyordu, server kaynaklı olabilir.
    Eve gidince bakacağım. Bugün de aynı sorunla karşırsam başka çözümlere gideceğim artık. Teşekkür ederim cevabınız için.

    Dzltme: Dediğiniz gibiymiş. Dün akşam bir sorun yaşamadım. Teşekkür ederim tekrardan.

    Alıntı btuncel Nickli Üyeden Alıntı Mesajı göster
    Bu tür durumlarda ivap'ı external olarak (başlat menüsünden) çalıştırıp devam edebilirsiniz...

    Sent from my Note 3 using Tapatalk Pro
    Hatayı aldıktan sonra yukarıdaki menü çubuğundaki "IVAP'ı başlat" yazısı kayboluyor. Ancak, 30 saniye bekledikten sonra geri geliyor. Yukarıdan programı açıp tekrar bağlandığımda gene aynı sorunu yaşıyorum, doğrusu yaşıyordum. Sizin dediğiniz yöntemle benim yaptığım eylem muhtemelen aynı kapıya çıkıyordur; ama yine de eve gidince deneyeceğim. Teşekkür ederim öneriniz için.
    Konu Haluk Sarisel tarafından (10-04-2014 Saat 09:33 ) değiştirilmiştir.
    Intel i7 4790K @4.7 GHZ - Nvdia GTX 1070 8GB 256Bit - Corsair 1600MHZ 16GB Ram


Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •